10 4g模块使用263卡连接不上后台

之前做过样品使用的是v0017版本的固件和库,用263的卡可以正常连接网络和阿里云,今天又做了个样品怎么也连接不上服务器,后来发现主要是版本的问题,烧写这两种版本,v0017可以正常使用,v0019不可以,官方或者哪位粗腿可以解答一下

请先 登录 后评论
  • 0 关注
  • 0 收藏,64 浏览
  • 惠明星 提出于 2019-06-26 17:33

相似问题